IDCVSSSummaryLast (major) updatePublished
CVE-2015-9233 6.8
The cp-contact-form-with-paypal (aka CP Contact Form with PayPal) plugin before 1.1.6 for WordPress has CSRF with resultant XSS, related to cp_contactformpp.php and cp_contactformpp_admin_int_list.inc.php.
06-10-2017 - 15:44 30-09-2017 - 01:29
CVE-2015-9234 6.5
The cp-contact-form-with-paypal (aka CP Contact Form with PayPal) plugin before 1.1.6 for WordPress has SQL injection via the cp_contactformpp_id parameter to cp_contactformpp.php.
06-10-2017 - 16:56 30-09-2017 - 01:29
Back to Top Mark selected
Back to Top