IDCVSSSummaryLast (major) updatePublished
CVE-2015-3404 4.0
The Certify module before 6.x-2.3 for Drupal does not properly perform node access checks, which allows remote authenticated users to bypass intended access restrictions and obtain sensitive PDF certificate information via vectors related to "showing
06-12-2016 - 03:00 22-04-2015 - 22:59
Back to Top Mark selected
Back to Top