IDCVSSSummaryLast (major) updatePublished
CVE-2006-6976 7.5
PHP remote file inclusion vulnerability in centipaid_class.php in CentiPaid 1.4.2 and earlier allows remote attackers to execute arbitrary code via a URL in the absolute_path parameter.
19-10-2017 - 01:29 08-02-2007 - 17:28
Back to Top Mark selected
Back to Top