IDCVSSSummaryLast (major) updatePublished
CVE-2006-5491 7.5
Multiple SQL injection vulnerabilities in include/index.php in UltraCMS 0.9 allow remote attackers to execute arbitrary SQL commands via the (1) username or (2) password parameters.
17-10-2018 - 21:43 25-10-2006 - 10:07
Back to Top Mark selected
Back to Top