IDCVSSSummaryLast (major) updatePublished
CVE-2008-3305 4.3
Cross-site scripting (XSS) vulnerability in mensaje.php in C. Desseno YouTube Blog (ytb) 0.1 allows remote attackers to inject arbitrary web script or HTML via the m parameter.
29-09-2017 - 01:31 25-07-2008 - 16:41
CVE-2008-3308 6.8
PHP remote file inclusion vulnerability in cuenta/cuerpo.php in C. Desseno YouTube Blog (ytb) 0.1, when register_globals is enabled, allows remote attackers to execute arbitrary PHP code via a URL in the base_archivo parameter.
29-09-2017 - 01:31 25-07-2008 - 16:41
Back to Top Mark selected
Back to Top