IDCVSSSummaryLast (major) updatePublished
CVE-2014-0479 6.8
reportbug before 6.4.4+deb7u1 and 6.5.x before 6.5.0+nmu1 allows remote attackers to execute arbitrary commands via vectors related to compare_versions and reportbug/checkversions.py.
06-01-2017 - 21:59 06-08-2014 - 15:55
Back to Top Mark selected
Back to Top