IDCVSSSummaryLast (major) updatePublished
CVE-2011-3628 6.9
Untrusted search path vulnerability in pam_motd (aka the MOTD module) in libpam-modules before 1.1.3-2ubuntu2.1 on Ubuntu 11.10, before 1.1.2-2ubuntu8.4 on Ubuntu 11.04, before 1.1.1-4ubuntu2.4 on Ubuntu 10.10, before 1.1.1-2ubuntu5.4 on Ubuntu 10.04
16-04-2014 - 11:04 15-04-2014 - 19:55
Back to Top Mark selected
Back to Top