IDCVSSSummaryLast (major) updatePublished
CVE-2007-3053 7.5
Session fixation vulnerability in Calimero.CMS 3.3.1232 and earlier allows remote attackers to hijack web sessions by setting the PHPSESSID parameter.
16-10-2018 - 16:47 06-06-2007 - 01:30
CVE-2008-0749 4.3
Cross-site scripting (XSS) vulnerability in index.php in Calimero.CMS 3.3 allows remote attackers to inject arbitrary web script or HTML via the id parameter in a calimero_webpage action.
25-08-2009 - 05:09 13-02-2008 - 20:00
Back to Top Mark selected
Back to Top