IDCVSSSummaryLast (major) updatePublished
CVE-2015-2828 9.0
CA Spectrum 9.2.x and 9.3.x before 9.3 H02 does not properly validate serialized Java objects, which allows remote authenticated users to obtain administrative privileges via crafted object data.
02-12-2016 - 22:06 07-04-2015 - 21:59
CVE-2015-2827 3.5
Cross-site scripting (XSS) vulnerability in CA Spectrum 9.2.x and 9.3.x before 9.3 H02 allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.
02-12-2016 - 22:06 07-04-2015 - 21:59
Back to Top Mark selected
Back to Top