IDCVSSSummaryLast (major) updatePublished
CVE-2005-3190 7.5
Buffer overflow in Computer Associates (CA) iGateway 3.0 and 4.0 before 4.0.050623, when running in debug mode, allows remote attackers to execute arbitrary code via HTTP GET requests.
05-09-2008 - 16:53 13-10-2005 - 18:02
Back to Top Mark selected
Back to Top