IDCVSSSummaryLast (major) updatePublished
CVE-2007-6582 6.4
Directory traversal vulnerability in index.php in mBlog 1.2 allows remote attackers to read arbitrary files via a .. (dot dot) in the page parameter in a page mode action.
29-09-2017 - 01:30 28-12-2007 - 21:46
Back to Top Mark selected
Back to Top