IDCVSSSummaryLast (major) updatePublished
CVE-2011-3850 4.3
Cross-site scripting (XSS) vulnerability in the Atahualpa theme before 3.6.8 for WordPress allows remote attackers to inject arbitrary web script or HTML via the s parameter.
21-10-2011 - 02:56 28-09-2011 - 10:55
Back to Top Mark selected
Back to Top