IDCVSSSummaryLast (major) updatePublished
CVE-2010-2017 4.3
Cross-site scripting (XSS) vulnerability in hasil-pencarian.html in Lokomedia CMS 1.4.1 and 2.0 allows remote attackers to inject arbitrary web script or HTML via the kata parameter. NOTE: some of these details are obtained from third party informat
24-05-2010 - 17:30 24-05-2010 - 17:30
CVE-2010-2018 5.0
Directory traversal vulnerability in downlot.php in Lokomedia CMS 1.4.1 and 2.0 allows remote attackers to read arbitrary files via a .. (dot dot) in the file parameter.
17-08-2017 - 01:32 24-05-2010 - 17:30
CVE-2010-2019 6.8
SQL injection vulnerability in downlot.php in Lokomedia CMS 1.4.1, when magic_quotes_gpc is disabled, allows remote attackers to execute arbitrary SQL commands via the file parameter. NOTE: the provenance of this information is unknown; the details
24-05-2010 - 17:30 24-05-2010 - 17:30
Back to Top Mark selected
Back to Top