IDCVSSSummaryLast (major) updatePublished
CVE-2007-5986 7.5
SQL injection vulnerability in include/functions.php in BtiTracker before 1.4.5 allows remote attackers to execute arbitrary SQL commands via unspecified vectors.
29-07-2017 - 01:33 15-11-2007 - 00:46
Back to Top Mark selected
Back to Top