IDCVSSSummaryLast (major) updatePublished
CVE-2008-1182 4.3
Cross-site scripting (XSS) vulnerability in BSD Perimeter pfSense before 1.2 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
08-08-2017 - 01:29 06-03-2008 - 00:44
Back to Top Mark selected
Back to Top