IDCVSSSummaryLast (major) updatePublished
CVE-2010-4943 7.5
Multiple PHP remote file inclusion vulnerabilities in Saurus CMS 4.7.0 allow remote attackers to execute arbitrary PHP code via a URL in the class_path parameter to (1) file.php or (2) com_del.php.
14-05-2012 - 04:00 09-10-2011 - 10:55
Back to Top Mark selected
Back to Top