IDCVSSSummaryLast (major) updatePublished
CVE-2008-5676 5.0
Multiple unspecified vulnerabilities in the ModSecurity (aka mod_security) module 2.5.0 through 2.5.5 for the Apache HTTP Server, when SecCacheTransformations is enabled, allow remote attackers to cause a denial of service (daemon crash) or bypass th
08-08-2017 - 01:33 19-12-2008 - 01:52
Back to Top Mark selected
Back to Top