IDCVSSSummaryLast (major) updatePublished
CVE-2018-20977 4.3
The all-in-one-schemaorg-rich-snippets plugin before 1.5.0 for WordPress has XSS on the settings page.
04-09-2019 - 17:02 21-08-2019 - 19:15
Back to Top Mark selected
Back to Top