IDCVSSSummaryLast (major) updatePublished
CVE-2007-0500 7.5
PHP remote file inclusion vulnerability in include/includes.php in Bradabra 2.0.5 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the include_path parameter.
19-10-2017 - 01:30 25-01-2007 - 21:28
Back to Top Mark selected
Back to Top