IDCVSSSummaryLast (major) updatePublished
CVE-2008-5126 4.3
Cross-site scripting (XSS) vulnerability in search.php in BoutikOne CMS allows remote attackers to inject arbitrary web script or HTML via the search_query parameter.
08-08-2017 - 01:33 18-11-2008 - 02:30
Back to Top Mark selected
Back to Top