|ID||CVSS||Summary||Last (major) update||Published|
Cross-site scripting (XSS) vulnerability in Booby .1 through 0.2.3 allows remote attackers to inject arbitrary web script or HTML via the error message. This was fixed in version 0.2.4.
|11-07-2017 - 01:29||30-10-2003 - 05:00|
booby.php in Booby 1.0.0 and earlier allows remote attackers to view private bookmarks by guessing item IDs.
|11-07-2017 - 01:32||17-05-2005 - 04:00|