IDCVSSSummaryLast (major) updatePublished
CVE-2008-5567 6.8
Cross-site request forgery (CSRF) vulnerability in admin/ad_settings.php in Bonza Cart 1.10 and earlier allows remote attackers to change the admin password via a logout action in conjunction with the NewAdmin, NewPass1, and NewPass2 parameters.
29-09-2017 - 01:32 15-12-2008 - 18:00
Back to Top Mark selected
Back to Top