IDCVSSSummaryLast (major) updatePublished
CVE-2019-15821 5.0
The bold-page-builder plugin before 2.3.2 for WordPress has no protection against modifying settings and importing data.
24-08-2020 - 17:37 30-08-2019 - 13:15
Back to Top Mark selected
Back to Top