IDCVSSSummaryLast (major) updatePublished
CVE-2006-4944 7.5
PHP remote file inclusion vulnerability in includes/pear/Net/DNS/RR.php in ProgSys 0.151 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the phpdns_basedir parameter.
19-10-2017 - 01:29 23-09-2006 - 00:07
CVE-2006-5560 4.3
Cross-site scripting (XSS) vulnerability in heading.php in Boesch ProgSys 0.151 and earlier allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO to admin/index.php, and unspecified vectors related to certain other files.
17-10-2018 - 21:43 27-10-2006 - 16:07
Back to Top Mark selected
Back to Top