IDCVSSSummaryLast (major) updatePublished
CVE-2017-1002017 4.3
Vulnerability in wordpress plugin gift-certificate-creator v1.0, The code in gc-list.php doesn't sanitize user input to prevent a stored XSS vulnerability.
14-09-2017 - 09:29 14-09-2017 - 09:29
Back to Top Mark selected
Back to Top