IDCVSSSummaryLast (major) updatePublished
CVE-2006-4207 7.5
Multiple PHP remote file inclusion vulnerabilities in Bob Jewell Discloser 0.0.4 and earlier allow remote attackers to execute arbitrary PHP code via a URL in the fileloc parameter to (1) content/content.php or (2) /inc/indexhead.php.
19-10-2017 - 01:29 17-08-2006 - 21:04
Back to Top Mark selected
Back to Top