IDCVSSSummaryLast (major) updatePublished
CVE-2006-6363 6.8
Cross-site scripting (XSS) vulnerability in admin.pl in BlueSocket Secure Controller (BSC) before 5.2, or without 5.1.1-BluePatch, allows remote attackers to inject arbitrary web script or HTML via the ad_name parameter.
17-10-2018 - 21:47 07-12-2006 - 11:28
Back to Top Mark selected
Back to Top