IDCVSSSummaryLast (major) updatePublished
CVE-2015-0937 4.3
Cross-site scripting (XSS) vulnerability in search.php on the Blue Coat Malware Analysis appliance with software before 4.2.4.20150312-RELEASE allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
08-12-2016 - 03:07 17-04-2015 - 01:59
CVE-2015-0938 5.0
search.php on the Blue Coat Malware Analysis appliance with software before 4.2.4.20150312-RELEASE allows remote attackers to bypass intended access restrictions, and list or read arbitrary documents, by providing matching keywords in conjunction wit
08-12-2016 - 03:07 17-04-2015 - 01:59
Back to Top Mark selected
Back to Top