IDCVSSSummaryLast (major) updatePublished
CVE-2007-2310 4.3
Cross-site scripting (XSS) vulnerability in plugins/spaw/img_popup.php in BloofoxCMS 0.2.2 allows remote attackers to inject arbitrary web script or HTML via the img_url parameter.
16-10-2018 - 16:43 26-04-2007 - 21:19
CVE-2007-2311 7.5
** DISPUTED ** PHP remote file inclusion vulnerability in install/index.php in BlooFoxCMS 0.2.2 allows remote attackers to execute arbitrary PHP code via a URL in the content_php parameter. NOTE: this issue has been disputed by a reliable third par
16-10-2018 - 16:43 26-04-2007 - 21:19
CVE-2008-0428 7.5
Multiple SQL injection vulnerabilities in the login function in system/class_permissions.php in bloofoxCMS 0.3 allow remote attackers to execute arbitrary SQL commands via the (1) username or (2) password parameter to admin/index.php.
15-10-2018 - 22:00 23-01-2008 - 22:00
Back to Top Mark selected
Back to Top