IDCVSSSummaryLast (major) updatePublished
CVE-2006-6019 6.8
Cross-site scripting (XSS) vulnerability in extensions/googiespell/googlespell_proxy.php in Bill Roberts Bloo 1.0 allows remote attackers to inject arbitrary web script or HTML via the lang parameter.
17-10-2018 - 21:46 21-11-2006 - 23:07
CVE-2006-6023 7.5
** DISPUTED ** PHP remote file inclusion vulnerability in phoo.base.php in Bill Roberts Bloo 1.0 allows remote attackers to execute arbitrary PHP code via a URL in the descriptorFileList parameter. NOTE: this issue is disputed by CVE since $descrip
17-10-2018 - 21:46 21-11-2006 - 23:07
CVE-2008-0427 7.8
Directory traversal vulnerability in file.php in bloofoxCMS 0.3 allows remote attackers to read arbitrary files via a .. (dot dot) in the file parameter.
15-10-2018 - 22:00 23-01-2008 - 22:00
Back to Top Mark selected
Back to Top