IDCVSSSummaryLast (major) updatePublished
CVE-2011-5191 4.3
Cross-site scripting (XSS) vulnerability in pretty-bar.php in Pretty Link Lite plugin before 1.5.4 for WordPress allows remote attackers to inject arbitrary web script or HTML via the slug parameter, a different vulnerability than CVE-2011-5192.
24-09-2012 - 04:00 23-09-2012 - 17:55
CVE-2011-5192 4.3
Cross-site scripting (XSS) vulnerability in pretty-bar.php in Pretty Link Lite plugin before 1.5.6 for WordPress allows remote attackers to inject arbitrary web script or HTML via the slug parameter, a different vulnerability than CVE-2011-5191.
24-09-2012 - 04:00 23-09-2012 - 17:55
Back to Top Mark selected
Back to Top