IDCVSSSummaryLast (major) updatePublished
CVE-2016-10571 9.3
bkjs-wand is imagemagick wand support for node.js and backendjs bkjs-wand versions lower than 0.3.2 download binary resources over HTTP, which leaves it vulnerable to MITM attacks. It may be possible to cause remote code execution (RCE) by swapping o
09-10-2019 - 23:16 31-05-2018 - 20:29
Back to Top Mark selected
Back to Top