IDCVSSSummaryLast (major) updatePublished
CVE-2019-15837 3.5
The webp-express plugin before 0.14.8 for WordPress has stored XSS.
03-09-2019 - 19:43 30-08-2019 - 17:15
Back to Top Mark selected
Back to Top