IDCVSSSummaryLast (major) updatePublished
CVE-2013-0138 9.3
BitZipper 2013 before Update 1 allows remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via a crafted ZIP archive.
22-04-2013 - 04:00 22-04-2013 - 03:27
Back to Top Mark selected
Back to Top