IDCVSSSummaryLast (major) updatePublished
CVE-2018-0645 7.5
MTAppjQuery 1.8.1 and earlier allows remote PHP code execution via unspecified vectors.
13-12-2018 - 14:39 07-09-2018 - 14:29
Back to Top Mark selected
Back to Top