IDCVSSSummaryLast (major) updatePublished
CVE-2002-0457 7.6
Cross-site scripting vulnerability in signgbook.php for BG GuestBook 1.0 allows remote attackers to execute arbitrary Javascript via encoded tags such as <, >, and & in fields such as (1) name, (2) email, (3) AIM screen name, (4) website, (
05-09-2008 - 20:28 12-08-2002 - 04:00
Back to Top Mark selected
Back to Top