IDCVSSSummaryLast (major) updatePublished
CVE-2007-2010 6.8
Double free vulnerability in bftpd before 1.8 allows remote authenticated users to cause a denial of service (daemon crash) via a (1) get or (2) mget command.
29-07-2017 - 01:31 12-04-2007 - 19:19
CVE-2007-2051 5.0
Buffer overflow in the parsecmd function in bftpd before 1.8 has unknown impact and attack vectors related to the confstr variable.
08-03-2011 - 02:53 16-04-2007 - 22:19
Back to Top Mark selected
Back to Top