IDCVSSSummaryLast (major) updatePublished
CVE-2008-7150 4.3
Cross-site scripting (XSS) vulnerability in Refine by Taxonomy 5.x before 5.x-0.1, a module for Drupal, allows remote attackers to inject arbitrary web script or HTML via a taxonomy term, which is not properly handled by refine_by_taxo when displayin
17-08-2017 - 01:29 01-09-2009 - 16:30
Back to Top Mark selected
Back to Top