IDCVSSSummaryLast (major) updatePublished
CVE-2006-1372 5.0
Multiple SQL injection vulnerabilities in 1WebCalendar 4.0 and earlier allow remote attackers to execute arbitrary SQL commands via the (1) EventID parameter in viewEvent.cfm, (2) NewsID parameter in newsView.cfm, or (3) ThisDate parameter in mainCal
20-07-2017 - 01:30 24-03-2006 - 02:02
Back to Top Mark selected
Back to Top