IDCVSSSummaryLast (major) updatePublished
CVE-2008-4174 4.3
Multiple cross-site scripting (XSS) vulnerabilities in index.php in Dynamic MP3 Lister 2.0.1 allow remote attackers to inject arbitrary web script or HTML via the (1) currentpath, (2) invert, (3) search, and (4) sort parameters.
08-08-2017 - 01:32 23-09-2008 - 15:25
Back to Top Mark selected
Back to Top