IDCVSSSummaryLast (major) updatePublished
CVE-2009-1851 7.5
SQL injection vulnerability in include.php in phpBugTracker 1.0.4 and earlier allows remote attackers to execute arbitrary SQL commands via the username parameter. NOTE: the provenance of this information is unknown; the details are obtained solely
02-06-2009 - 04:00 01-06-2009 - 19:30
Back to Top Mark selected
Back to Top