IDCVSSSummaryLast (major) updatePublished
CVE-2012-5346 4.3
Cross-site scripting (XSS) vulnerability in wp-live.php in the WP Live.php module 1.2.1 for WordPress allows remote attackers to inject arbitrary web script or HTML via the s parameter. NOTE: some of these details are obtained from third party infor
29-08-2017 - 01:32 09-10-2012 - 15:55
Back to Top Mark selected
Back to Top