IDCVSSSummaryLast (major) updatePublished
CVE-2015-4608 3.5
Cross-site scripting (XSS) vulnerability in the BE User Log (beko_beuserlog) extension 1.1.1 and earlier for TYPO3 allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.
07-12-2016 - 13:13 16-06-2015 - 12:59
Back to Top Mark selected
Back to Top