IDCVSSSummaryLast (major) updatePublished
CVE-2007-6365 4.3
Cross-site scripting (XSS) vulnerability in modules/ecal/display.php in the Event Calendar in bcoos 1.0.10 allows remote attackers to inject arbitrary web script or HTML via the month parameter. NOTE: the provenance of this information is unknown; t
05-09-2008 - 21:33 15-12-2007 - 01:46
Back to Top Mark selected
Back to Top