IDCVSSSummaryLast (major) updatePublished
CVE-2006-5103 7.5
PHP remote file inclusion vulnerability in admin/index2.php in bbsNew 2.0.1 allows remote attackers to execute arbitrary PHP code via a URL in the "right" parameter.
17-10-2018 - 21:41 03-10-2006 - 04:03
Back to Top Mark selected
Back to Top