IDCVSSSummaryLast (major) updatePublished
CVE-2008-4436 7.5
SQL injection vulnerability in bblog_plugins/builtin.help.php in bBlog 0.7.6 allows remote attackers to execute arbitrary SQL commands via the mod parameter. bBlog is no longer actively maintained, and there are no plans to carry on with development.
29-09-2017 - 01:32 03-10-2008 - 22:22
CVE-2007-1481 7.5
SQL injection vulnerability in index.php in WBBlog allows remote attackers to execute arbitrary SQL commands via the e_id parameter in a viewentry cmd.
11-10-2017 - 01:31 16-03-2007 - 21:19
Back to Top Mark selected
Back to Top