IDCVSSSummaryLast (major) updatePublished
CVE-2008-1417 6.9
The prerm script in axyl 2.1.7 allows local users to overwrite arbitrary files via a symlink attack on the axyl.conf temporary file.
08-08-2017 - 01:30 20-03-2008 - 17:44
Back to Top Mark selected
Back to Top