IDCVSSSummaryLast (major) updatePublished
CVE-2006-1637 4.3
Multiple cross-site scripting (XSS) vulnerabilities in aWebBB 1.2 allow remote attackers to inject arbitrary web script or HTML via the (1) tname or (2) fpost parameters to (a) post.php; (3) fullname, (4) emailadd, (5) country, (6) sig, or (7) othera
18-10-2018 - 16:33 06-04-2006 - 10:04
CVE-2006-1638 5.1
Multiple SQL injection vulnerabilities in aWebBB 1.2 allow remote attackers to execute arbitrary SQL commands via the (1) Username parameter to (a) accounts.php, (b) changep.php, (c) editac.php, (d) feedback.php, (e) fpass.php, (f) login.php, (g) pos
18-10-2018 - 16:33 06-04-2006 - 10:04
Back to Top Mark selected
Back to Top