IDCVSSSummaryLast (major) updatePublished
CVE-2008-2341 7.5
PHP remote file inclusion vulnerability in ch_readalso.php in News Manager 2.0 allows remote attackers to execute arbitrary PHP code via a URL in the read_xml_include parameter.
29-09-2017 - 01:31 19-05-2008 - 13:20
Back to Top Mark selected
Back to Top