IDCVSSSummaryLast (major) updatePublished
CVE-2006-2126 6.4
SQL injection vulnerability in pocategories.php in MaxTrade 1.0.1 and earlier allows remote attackers to execute arbitrary SQL commands via the (1) categori and (2) stranica parameters.
20-07-2017 - 01:31 01-05-2006 - 22:06
Back to Top Mark selected
Back to Top